Three Apache Struts vulnerabilities—CVE-2017-9793, CVE-2017-9804 and CVE-2017-9805—affect many Cisco products… https://t.co/wnPWWzB15a